New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

STM 32 #194

Open
210bitmine opened this Issue Jan 8, 2015 · 4 comments

Comments

Projects
None yet
3 participants
@210bitmine

Hi, I added an STM 32 to multiminer, it sees the device but will not run, any suggestions?

@210bitmine

This comment has been minimized.

Show comment
Hide comment
@210bitmine

210bitmine Jan 13, 2015

Any suggestions on what I need to do to resolve this issue?

Any suggestions on what I need to do to resolve this issue?

@210bitmine

This comment has been minimized.

Show comment
Hide comment
@210bitmine

210bitmine Jan 14, 2015

Multiminer populates it as STM32, actually it is a 5-CHIP MINER BY GRIDSEED - ASIC DUAL MINER hope this well help

Multiminer populates it as STM32, actually it is a 5-CHIP MINER BY GRIDSEED - ASIC DUAL MINER hope this well help

@LaMuerteMRT

This comment has been minimized.

Show comment
Hide comment
@LaMuerteMRT

LaMuerteMRT Dec 26, 2017

me ocurre lo mismo, lo ve, y lo ejecuta pero no envia shares ni aceptes

me ocurre lo mismo, lo ve, y lo ejecuta pero no envia shares ni aceptes

@nwoolls

This comment has been minimized.

Show comment
Hide comment
@nwoolls

nwoolls Jan 12, 2018

Owner

@210bitmine what is the exact problem? Please provide a description and / or screenshots.

Owner

nwoolls commented Jan 12, 2018

@210bitmine what is the exact problem? Please provide a description and / or screenshots.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment