Permalink
Fetching contributors…
Cannot retrieve contributors at this time
57 lines (54 sloc) 3.21 KB
source :rubygems
source "http://gems.github.com/"
gem "ambethia-smtp-tls", "1.0", :require => "smtp-tls", :path => 'vendor/gems/ambethia-smtp-tls-1.0'
gem "ancestry", "1.2.3", :require => "ancestry", :path => 'vendor/gems/ancestry-1.2.3'
gem "aws-s3", "0.6.2", :require => "aws/s3", :path => 'vendor/gems/aws-s3-0.6.2'
gem "babosa", "0.3.5"
gem "bluecloth", "2.1.0"
gem "builder", "2.1.2"
gem "carlosparamio-geoplanet", "0.2.2", :require => "geoplanet", :path => 'vendor/gems/carlosparamio-geoplanet-0.2.2'
gem "columnize", "0.3.4"
gem "daemon-spawn", "0.4.2", :require => "daemon_spawn"
gem "daemons", "1.1.4"
gem "dbf", "1.2.9"
gem "delayed_job", "2.0.3"
gem "delayed_paperclip", "0.6.5", :path => 'vendor/gems/delayed_paperclip-0.6.5'
gem "fastercsv", "1.5.4"
gem "flickraw", "0.8.3", :path => 'vendor/gems/flickraw-0.8.3'
gem "friendly_id", "3.2.1.1"
gem "hpricot", "0.8.4"
gem "htmlentities", "4.0.0", :path => 'vendor/gems/htmlentities-4.0.0'
gem "i18n", "0.5.0"
gem "json", "1.6.1"
gem "koala", "1.1.0"
gem "mime-types", "1.17.1", :require => "mime/types"
gem "mojombo-chronic", "0.3.0", :require => "chronic", :path => 'vendor/gems/mojombo-chronic-0.3.0'
gem "multi_json", "1.0.3"
gem "multipart-post", "1.1.3"
gem "nofxx-georuby", "1.9.2", :require => "geo_ruby"
gem "nokogiri", "1.4.7"
gem "objectify-xml", "0.2.3", :require => "objectify_xml"
gem "omniauth", "0.2.6"
gem "paperclip", "2.3.8", :path => 'vendor/gems/paperclip-2.3.8'
gem "pg", "0.11.0"
gem "preferences", "0.4.2"
gem "rack", "1.1.2"
gem "rails", "2.3.12"
gem "rdoc"
gem "rest-client", "1.6.7", :require => "rest_client"
gem "riddle", "1.4.0"
gem "rubyist-aasm", "2.0.2", :require => "aasm", :path => 'vendor/gems/rubyist-aasm-2.0.2'
gem "spatial_adapter", "1.3.1"
gem "thinking-sphinx", "1.4.6", :require => "thinking_sphinx"
gem "ts-delayed-delta", "1.1.1", :require => "thinking_sphinx/deltas/delayed_delta"
gem "tzinfo", "0.3.30"
gem "will_paginate", "2.3.15"
gem "xml-simple", "1.0.12", :require => "xmlsimple", :path => 'vendor/gems/xml-simple-1.0.12'
gem "exception_notification", "~> 2.3.3.0"
gem "foreman"
gem "machinist", "1.0.6"
gem "mocha", "0.9.4", :path => 'vendor/gems/mocha-0.9.4'
gem "faker", "1.0.1"
gem "ruby-debug", "0.10.4"
gem "pry"
gem "pry-doc"