Permalink
Browse files

Upgrade to active_model_serializers 0.6.0

  • Loading branch information...
1 parent dc632fb commit 4ad5e218e887873209ec606a4707b854e40cc491 @oakho committed Mar 3, 2013
Showing with 2 additions and 2 deletions.
  1. +1 −1 active_model_serializers-matchers.gemspec
  2. +1 −1 lib/active_model_serializers/matchers/version.rb
@@ -15,7 +15,7 @@ Gem::Specification.new do |gem|
gem.require_paths = ["lib"]
gem.version = ActiveModel::Serializers::Matchers::VERSION
- gem.add_dependency "active_model_serializers", "~> 0.5.0"
+ gem.add_dependency "active_model_serializers", "~> 0.6.0"
gem.add_dependency "rspec", "~> 2.0"
gem.add_development_dependency "simplecov"
@@ -1,7 +1,7 @@
module ActiveModel
module Serializers
module Matchers
- VERSION = "0.5.2"
+ VERSION = "0.6.0"
end
end
end

0 comments on commit 4ad5e21

Please sign in to comment.