Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
Browse files

Remove require_relative, as too many code changes required to support…

… 1.8.7
  • Loading branch information...
commit 24a0aa339c472072dc40a05b81aceba9290cebcc 1 parent 65bb780
Rob Sharp authored
Showing with 0 additions and 1 deletion.
  1. +0 −1  Gemfile
1  Gemfile
View
@@ -4,6 +4,5 @@ group :development, :test do
gem 'rr'
gem 'activerecord-nulldb-adapter', :git => "git://github.com/nulldb/nulldb.git"
gem 'rake'
- gem 'require_relative', :platform => :ruby_18
gem 'json-jruby', :platform => :jruby
end
Please sign in to comment.
Something went wrong with that request. Please try again.