Skip to content
Gem to use Avante inside Rails 3.1+ projects http://avante.objetiva.co/
Ruby
Find file
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
lib
vendor/assets/stylesheets/avante
.gitignore
Gemfile
README.md
Rakefile
avante_rails.gemspec

README.md

Avante Rails

Ruby gem to help you use the Avante CSS as quickly as possible with Rails Apps.

To know how install visit the project site

Something went wrong with that request. Please try again.