Skip to content

Building

Jason Stallings edited this page Jul 18, 2015 · 5 revisions

Linux

Ubuntu

node-gyp build will fail without these headers present, you can install with:

sudo apt-get install libxtst-dev libpng-dev

Mac

Windows

You can’t perform that action at this time.