Skip to content
Permalink
Browse files

chore(hugo): min version 0.50

BREAKING CHANGE: Hugo minimum version required "0.50".
  • Loading branch information
olOwOlo committed Nov 6, 2018
1 parent 6e09f87 commit 8b549b522b0991499fb5503ee1b742bd972505b6
Showing with 1 addition and 1 deletion.
  1. +1 −1 theme.toml
@@ -8,7 +8,7 @@ description = "A super concise theme for Hugo"
homepage = "https://github.com/olOwOlo/hugo-theme-even"
tags = ["responsive", "blog", "simple", "clean", "highlight.js", "syntax highlighting"]
features = ["responsive", "blog", "simple", "clean", "highlight.js", "syntax highlighting"]
min_version = "0.35"
min_version = "0.50"

[author]
name = "olOwOlo"

0 comments on commit 8b549b5

Please sign in to comment.
You can’t perform that action at this time.