require('require-yaml') lets you load YAML/YML files using require syntax. For example: var config = require('./config.yaml');
JavaScript
Switch branches/tags
Nothing to show
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
examples
.gitignore
LICENSE
README.md
index.js
package.json

README.md