Skip to content
Permalink
Browse files

Adds note about requiring ruby

  • Loading branch information...
olivertaylor committed Jul 16, 2019
1 parent eb06aa6 commit afac2c41782735bdf48ea9a20880cb76346d4de4
Showing with 1 addition and 0 deletions.
  1. +1 −0 README.rst
@@ -10,6 +10,7 @@ but it is not perfect, if you encounter a problem please open a `github issue`_.
Installation Installation
------------ ------------


- This script requires Ruby, ensure your system has it.
- Clone this repo somewhere convenient, - Clone this repo somewhere convenient,
- ``cd`` into that directory, - ``cd`` into that directory,
- run ``make install``. - run ``make install``.

0 comments on commit afac2c4

Please sign in to comment.
You can’t perform that action at this time.