Permalink
Browse files

Update multi_xml dependency to version 0.3.0

  • Loading branch information...
1 parent b8041a8 commit abe1d1c9aa912c315904023ee6938191befbfb3b @sferik sferik committed Aug 29, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 oa-oauth/oa-oauth.gemspec
@@ -4,7 +4,7 @@ require File.expand_path('../lib/omniauth/version', __FILE__)
Gem::Specification.new do |gem|
gem.add_dependency 'faraday', '~> 0.7.3'
gem.add_dependency 'multi_json', '~> 1.0.0'
- gem.add_dependency 'multi_xml', '~> 0.2.2'
+ gem.add_dependency 'multi_xml', '~> 0.3.0'
gem.add_dependency 'oa-core', OmniAuth::Version::STRING
gem.add_dependency 'oauth', '~> 0.4.0'
gem.add_dependency 'oauth2', '~> 0.5.0'

0 comments on commit abe1d1c

Please sign in to comment.