Skip to content
Permalink
master
Switch branches/tags
Go to file
 
 
Cannot retrieve contributors at this time
module github.com/omniscale/magnacarto
go 1.12
require (
github.com/BurntSushi/toml v0.3.1
github.com/davecgh/go-spew v1.1.1 // indirect
github.com/fsnotify/fsnotify v1.4.7 // indirect
github.com/gorilla/handlers v1.4.0
github.com/gorilla/mux v1.7.3
github.com/hsluv/hsluv-go v2.0.0+incompatible
github.com/natefinch/pie v0.0.0-20170715172608-9a0d72014007
github.com/omniscale/go-mapnik/v2 v2.0.0
github.com/stretchr/testify v1.3.0
golang.org/x/net v0.0.0-20190206173232-65e2d4e15006
golang.org/x/sys v0.0.0-20170825194620-2d6f6f883a06 // indirect
gopkg.in/fsnotify.v1 v1.4.7
gopkg.in/yaml.v2 v2.2.2
)