Skip to content
Pro
Block or report user

Report or block omz13

Hide content and notifications from this user.

Learn more about blocking users

Contact Support about this user’s behavior.

Learn more about reporting abuse

Report abuse
Block or report user

Report or block omz13

Hide content and notifications from this user.

Learn more about blocking users

Contact Support about this user’s behavior.

Learn more about reporting abuse

Report abuse

Pinned

  1. A plugin for kirby3 to generate rss, atom, and json syndication feeds

    PHP 19 2

  2. kirby3 plugin to generate an xml-based sitemap

    PHP 38 3

  3. kirby3 plugin to embargo pages until sunrise date and withdraw at sunset date

    PHP 14 1

  4. kirby3 plugin to provide field methods to generate author bylines

    PHP 2

  5. Kirby3 plugin to handle homepage redirection (multilanguage does accept-language)

    PHP 6

  6. Kirby3 plugin to provide wellknown files (/robots.txt, .well-known/, etc)

    PHP 9

9 contributions in the last year

Jun Jul Aug Sep Oct Nov Dec Jan Feb Mar Apr May Mon Wed Fri

Contribution activity

May - June 2020

omz13 has no activity yet for this period.

April 2020

Created an issue in nabla-c0d3/sslyze that received 4 comments

Is cryptography 2.9 supported?

Describe the bug ERROR: sslyze 3.0.1 has requirement cryptography==2.8, but you'll have cryptography 2.9 which is incompatible. To Reproduce Steps …

4 comments

Seeing something unexpected? Take a look at the GitHub profile guide.

You can’t perform that action at this time.