Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

Migrate libffi to use Knapsack binaries #113

Closed
luislavena opened this Issue May 23, 2012 · 0 comments

Comments

Projects
None yet
2 participants
Owner

luislavena commented May 23, 2012

Similar to #112, we should be using Knapsack pre-compiled binaries instead of building it every time.

Luckily there is no failure caused by this, so we are good 😄

Volunteers? ❤️

@Azolo Azolo closed this in 02cf64a May 25, 2012

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment