Skip to content
Compare
Choose a tag to compare

Onegini SDK Configurator 5.0.0

Latest
@stnslw stnslw released this
· 1 commit to develop since this release
Compare
Choose a tag to compare

Please note that this release will NOT work with following versions:

  • Cordova Plugin Onegini 8.x.x and below
  • iOS SDK 9.x.x and below

Features

  • Made the SDK configurator compatible with Android SDK 11.0.0, iOS SDK 10.0.0 and Cordova Plugin 9.0.0
  • Added flavour support for Android app configurations