Permalink
Browse files

Remove bundler from development dependencies.

  • Loading branch information...
1 parent 050b43d commit c54e0b6d5784d39839bf63d8b51c288790703db6 @tristandunn tristandunn committed Nov 15, 2012
Showing with 0 additions and 2 deletions.
  1. +0 −1 Gemfile.lock
  2. +0 −1 bartender.gemspec
View
@@ -31,7 +31,6 @@ PLATFORMS
DEPENDENCIES
bartender!
bourne (= 1.2.0)
- bundler (= 1.2.1)
rake (= 10.0.1)
rspec (= 2.12.0)
yard (= 0.8.3)
View
@@ -15,7 +15,6 @@ Gem::Specification.new do |s|
s.add_dependency "yajl-ruby", "1.1.0"
s.add_development_dependency "bourne", "1.2.0"
- s.add_development_dependency "bundler", "1.2.1"
s.add_development_dependency "rake", "10.0.1"
s.add_development_dependency "rspec", "2.12.0"
s.add_development_dependency "yard", "0.8.3"

0 comments on commit c54e0b6

Please sign in to comment.