Permalink
Browse files

0.7.21 is the minimum nginx version requirement.

  • Loading branch information...
1 parent 5e86ea3 commit c131b08ed8473551fdf7c03e9dedac9a8094ead0 @agentzh agentzh committed Nov 17, 2009
Showing with 1 addition and 1 deletion.
  1. +1 −1 README
View
2 README
@@ -45,7 +45,7 @@ source with this module:
Nginx Compatibility
0.8.x (last tested version is 0.8.24)
- 0.7.x (last tested version is 0.7.63)
+ 0.7.x >= 0.7.21 (last tested version is 0.7.63)
-agentzh

0 comments on commit c131b08

Please sign in to comment.