Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Browse files

confirmed that we work with 0.9.4, 0.8.54, and 0.7.68.

  • Loading branch information...
commit c3498994c49630799b71bec82e3847c7c6b44e9f 1 parent cf1df9b
@agentzh agentzh authored
Showing with 4 additions and 2 deletions.
  1. +4 −2 README
View
6 README
@@ -167,9 +167,11 @@ Installation
Compatibility
The following versions of Nginx should work with this module:
- * 0.8.x (last tested: 0.8.53)
+ * 0.9.x (last tested: 0.9.4)
- * 0.7.x >= 0.7.46 (last tested: 0.7.67)
+ * 0.8.x (last tested: 0.8.54)
+
+ * 0.7.x >= 0.7.46 (last tested: 0.7.68)
Earlier versions of Nginx like 0.6.x and 0.5.x will *not* work.
Please sign in to comment.
Something went wrong with that request. Please try again.