Permalink
Browse files

Merge "Require eventlet >= 0.9.17"

  • Loading branch information...
Jenkins authored and openstack-gerrit committed Aug 4, 2012
2 parents ff9578d + 245e940 commit ef306fe4c342cf5e54b4512e46b67c80fbb414ab
Showing with 1 addition and 1 deletion.
  1. +1 −1 tools/pip-requires
View
@@ -3,7 +3,7 @@ Cheetah==2.4.4
amqplib==0.6.1
anyjson==0.2.4
boto==2.1.1
-eventlet
+eventlet>=0.9.17
kombu==1.0.4
lockfile==0.8
lxml==2.3

0 comments on commit ef306fe

Please sign in to comment.