Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

load the library #40

Merged
merged 1 commit into from Dec 8, 2017
Merged

load the library #40

merged 1 commit into from Dec 8, 2017

Conversation

@Mte90
Copy link
Contributor

Mte90 commented Nov 30, 2017

In that way if you are using composer to download the package but you want to avoid autoload you can point to the php file and the library will be loaded after cmb2

In that way if you are using composer to download the package but you want to avoid `autoload` you can point to the php file and the library will be loaded after cmb2
@Mte90

This comment has been minimized.

Copy link
Contributor Author

Mte90 commented Dec 8, 2017

The travis error are based about php version not supported anymore.

@pablo-sg-pacheco pablo-sg-pacheco merged commit 08811b5 into origgami:master Dec 8, 2017
1 check failed
1 check failed
continuous-integration/travis-ci/pr The Travis CI build could not complete due to an error
Details
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Projects
None yet
2 participants
You can’t perform that action at this time.