Installs ruby 1.8 and latest rubygems
Puppet
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
manifests
README.md

README.md

puppet-ruby1.8

Installs ruby 1.8 and latest rubygems. Tested in debian and gentoo