Setup gemnasium #358

Closed
tunnelshade opened this Issue Nov 2, 2014 · 1 comment

Comments

Projects
None yet
2 participants
@tunnelshade
Member

tunnelshade commented Nov 2, 2014

This service is awesome, it will tell you if you are using an outdated python library by parsing your requirements file. It will be great for us to know as soon as any new version is released for one of our dependencies

@viyatb

This comment has been minimized.

Show comment
Hide comment
@viyatb

viyatb Feb 26, 2016

Member

I tried making it work but it needs a requirements.txt file in project root. Closing atm.

Member

viyatb commented Feb 26, 2016

I tried making it work but it needs a requirements.txt file in project root. Closing atm.

@viyatb viyatb closed this Feb 26, 2016

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment