Permalink
Browse files

we need version 2.1.8 for semantic ui

otherwise some things are broken!
  • Loading branch information...
1 parent 7bf5272 commit e67e42924341d6aa81a21c4e10db437fb82ce028 @pajlada committed Mar 19, 2016
Showing with 1 addition and 1 deletion.
  1. +1 −1 package.json
View
@@ -9,7 +9,7 @@
"gulp-rename": "^1.2.2",
"gulp-sass": "^2.1.1",
"gulp-watch": "^4.3.5",
- "semantic-ui": "^2.1.6"
+ "semantic-ui": "^2.1.8"
},
"devDependencies": {},
"scripts": {

0 comments on commit e67e429

Please sign in to comment.