notes regarding how to install rpy2. #1006

Closed
wants to merge 1 commit into
from

Conversation

Projects
None yet
2 participants
Contributor

lgautier commented Apr 6, 2012

Hi,

The default branch relates to rpy2 2.3.x for some time. It is safer to stick to the 2.2.x series if you developed code against it.

L.

wesm closed this Apr 7, 2012

Owner

wesm commented Apr 7, 2012

thanks!

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment