Permalink
Browse files

Requirement for smtp-tls for sending emails using google

  • Loading branch information...
paneq committed Jun 7, 2009
1 parent b2df032 commit a1d62e5416eb8127cdba4937389a76028956f55a
Showing with 3 additions and 0 deletions.
  1. +3 −0 config/environment.rb
@@ -94,6 +94,9 @@
#parsinv csv files from mbank
config.gem 'fastercsv', :version => '~> 1.4.0'

#sending mails from google.
config.gem 'ambethia-smtp-tls', :lib => 'smtp-tls', :version => '~> 1.1.2'

# Required only for project development
# config.gem 'flay'
# config.gem 'flog'

0 comments on commit a1d62e5

Please sign in to comment.