Permalink
Browse files

Require Perl 5.6.0, not 5.8.0, in Configure.pl.

git-svn-id: https://svn.parrot.org/parrot/trunk@12403 d31e2699-5ff4-0310-a27c-f18f2fbe73fe
  • Loading branch information...
1 parent 74d7306 commit 29b08dbc6c70dbb4c10da9051794dfc436e8386d @bschmalhofer bschmalhofer committed Apr 23, 2006
Showing with 2 additions and 1 deletion.
  1. +2 −1 Configure.pl
View
@@ -1,4 +1,5 @@
#! perl -w
+
# Copyright: 2001-2006 The Perl Foundation. All Rights Reserved.
# $Id$
@@ -240,7 +241,7 @@ =head1 SEE ALSO
use strict;
use warnings;
use lib 'lib';
-use 5.008;
+use 5.006;
use English qw( -no_match_vars );
use Parrot::BuildUtil;

0 comments on commit 29b08db

Please sign in to comment.