Skip to content

This release addresses issues raised in #12. It also increases the required bundler version from ~> 1.16 to ~> 1.17.

Assets 2
You can’t perform that action at this time.