Permalink
Switch branches/tags
Nothing to show
Find file
Fetching contributors…
Cannot retrieve contributors at this time
123 lines (120 sloc) 2.49 KB
GEM
remote: http://rubygems.org/
specs:
POpen4 (0.1.4)
Platform (>= 0.4.0)
open4
Platform (0.4.0)
activemodel (3.2.3)
activesupport (= 3.2.3)
builder (~> 3.0.0)
activesupport (3.2.3)
i18n (~> 0.6)
multi_json (~> 1.0)
bcrypt-ruby (3.0.1)
bson (1.5.2)
bson_ext (1.5.2)
bson (= 1.5.2)
builder (3.0.0)
erubis (2.7.0)
faraday (0.8.0)
multipart-post (~> 1.1)
foreman (0.41.0)
thor (>= 0.13.6)
geoloqi (0.9.39)
faraday (>= 0.6.1)
json
hashie (1.2.0)
httparty (0.8.3)
multi_json (~> 1.0)
multi_xml
httpauth (0.1)
i18n (0.6.0)
json (1.7.0)
jwt (0.1.4)
json (>= 1.2.4)
koala (1.1.0)
multi_json (~> 1.0)
multipart-post (~> 1.0)
mime-types (1.18)
mongo (1.5.2)
bson (= 1.5.2)
mongoid (2.4.9)
activemodel (~> 3.1)
mongo (~> 1.3)
tzinfo (~> 0.3.22)
multi_json (1.3.4)
multi_xml (0.4.4)
multipart-post (1.1.5)
oauth2 (0.7.1)
faraday (~> 0.8)
httpauth (~> 0.1)
multi_json (~> 1.0)
rack (~> 1.4)
open4 (1.3.0)
puma (1.2.2)
rack (~> 1.2)
rack (1.4.1)
rack-protection (1.2.0)
rack
rake (0.9.2.2)
rb-fsevent (0.4.3.1)
redis (2.2.2)
redis-namespace (1.0.3)
redis (< 3.0.0)
resque (1.19.0)
multi_json (~> 1.0)
redis-namespace (~> 1.0.2)
sinatra (>= 0.9.2)
vegas (~> 0.1.2)
resque-scheduler (2.0.0.h)
redis (>= 2.0.1)
resque (>= 1.19.0)
rufus-scheduler
rest-client (1.6.7)
mime-types (>= 1.16)
rufus-scheduler (2.0.16)
tzinfo (>= 0.3.23)
sass (3.1.17)
sinatra (1.3.2)
rack (~> 1.3, >= 1.3.6)
rack-protection (~> 1.2)
tilt (~> 1.3, >= 1.3.3)
sinatra-support (1.2.0)
sinatra (>= 1.0)
thor (0.15.0)
tilt (1.3.3)
twilio-ruby (3.7.0)
builder (>= 2.1.2)
jwt (>= 0.1.2)
multi_json (>= 1.3.0)
tzinfo (0.3.33)
vegas (0.1.11)
rack (>= 1.0.0)
yui-compressor (0.9.6)
POpen4 (>= 0.1.4)
PLATFORMS
ruby
DEPENDENCIES
bcrypt-ruby
bson_ext (~> 1.5.2)
erubis (= 2.7.0)
foreman (~> 0.41.0)
geoloqi (= 0.9.39)
hashie (= 1.2.0)
httparty
koala
mongoid (~> 2.3)
oauth2 (~> 0.7.1)
puma
rake
rb-fsevent (~> 0.4.3.1)
redis
resque (~> 1.19.0)
resque-scheduler (~> 2.0.0.e)
rest-client (~> 1.6.7)
sass (~> 3.1.12)
sinatra (= 1.3.2)
sinatra-support (= 1.2.0)
twilio-ruby (~> 3.7.0)
yui-compressor