Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
branch: master
Fetching contributors…

Cannot retrieve contributors at this time

123 lines (120 sloc) 2.791 kb
GEM
remote: http://rubygems.org/
specs:
activesupport (3.2.6)
i18n (~> 0.6)
multi_json (~> 1.0)
awesome_print (1.0.2)
chunky_png (1.2.5)
coffee-script (2.2.0)
coffee-script-source
execjs
coffee-script-source (1.3.3)
compass (0.12.2)
chunky_png (~> 1.2)
fssm (>= 0.2.7)
sass (~> 3.1)
execjs (1.4.0)
multi_json (~> 1.0)
fattr (2.2.1)
ffi (1.1.0)
fssm (0.2.9)
github-markdown (0.5.0)
haml (3.1.6)
hike (1.2.1)
http_router (0.10.2)
rack (>= 1.0.0)
url_mount (~> 0.2.1)
i18n (0.6.0)
listen (0.4.7)
rb-fchange (~> 0.0.5)
rb-fsevent (~> 0.9.1)
rb-inotify (~> 0.8.8)
maruku (0.6.0)
syntax (>= 1.0.0)
middleman (3.0.0)
middleman-core (= 3.0.0)
middleman-more (= 3.0.0)
middleman-sprockets (= 3.0.0)
middleman-core (3.0.0)
activesupport (~> 3.2.6)
bundler (~> 1.1)
listen (~> 0.4.7)
rack (~> 1.4.1)
rack-test (~> 0.6.1)
thor (~> 0.15.4)
tilt (~> 1.3.1)
middleman-more (3.0.0)
coffee-script (~> 2.2.0)
coffee-script-source (~> 1.3.3)
compass (>= 0.12.2)
execjs (~> 1.4.0)
haml (>= 3.1.6)
i18n (~> 0.6.0)
maruku (~> 0.6.0)
middleman-core (= 3.0.0)
padrino-helpers (= 0.10.7)
sass (>= 3.1.20)
uglifier (~> 1.2.6)
middleman-sprockets (3.0.0)
middleman-more (= 3.0.0)
sprockets (~> 2.1)
sprockets-sass (~> 0.8.0)
multi_json (1.3.6)
options (2.3.0)
fattr
padrino-core (0.10.7)
activesupport (~> 3.2.0)
http_router (~> 0.10.2)
sinatra (~> 1.3.1)
thor (~> 0.15.2)
tilt (~> 1.3.0)
padrino-helpers (0.10.7)
i18n (~> 0.6)
padrino-core (= 0.10.7)
prissy (1.0.1)
multi_json (~> 1.3)
options (~> 2.3.0)
ruby-terminfo (~> 0.1.1)
term-ansicolor (~> 1.0.7)
rack (1.4.1)
rack-protection (1.2.0)
rack
rack-test (0.6.1)
rack (>= 1.0)
rb-fchange (0.0.5)
ffi
rb-fsevent (0.9.1)
rb-inotify (0.8.8)
ffi (>= 0.5.0)
ruby-terminfo (0.1.1)
sass (3.1.20)
sinatra (1.3.2)
rack (~> 1.3, >= 1.3.6)
rack-protection (~> 1.2)
tilt (~> 1.3, >= 1.3.3)
sprockets (2.4.5)
hike (~> 1.2)
multi_json (~> 1.0)
rack (~> 1.0)
tilt (~> 1.1, != 1.3.0)
sprockets-sass (0.8.0)
sprockets (~> 2.0)
tilt (~> 1.1)
syntax (1.0.0)
term-ansicolor (1.0.7)
thor (0.15.4)
tilt (1.3.3)
uglifier (1.2.6)
execjs (>= 0.3.0)
multi_json (~> 1.3)
url_mount (0.2.1)
rack
PLATFORMS
ruby
DEPENDENCIES
activesupport (~> 3.2.0)
awesome_print
github-markdown
middleman (~> 3.0.0)
prissy
Jump to Line
Something went wrong with that request. Please try again.