Engine needs update #15

Closed
jameskleeh opened this Issue Apr 2, 2012 · 1 comment

Comments

Projects
None yet
2 participants
@jameskleeh

I attempted to use the .less files from twitter bootstrap and received many syntax errors that do not occur when I compile the same files with less-1.3.0.js. Can you update the engine to the newest version to support the latest syntax?

Apparently a few days after I posted this where was an update 5651908

@paulfairless

This comment has been minimized.

Show comment Hide comment
@paulfairless

paulfairless Jan 21, 2013

Owner

now updated to 1.3.1

Owner

paulfairless commented Jan 21, 2013

now updated to 1.3.1

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment