Camada de uso do CPqD Texto-Fala
Switch branches/tags
Nothing to show
Pull request Compare This branch is even with univesp:master.
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
ext
lib
src/univesp
.gitignore
README.md
Sucesso.wav
config.yml

README.md

Wrapper Java CPqD Texto Fala

Requisitos:

  • Java SE 6.0
  • Maven 3.0
  • Instalação do CPqD Texto-Fala (Windows ou Linux).
  • Atender aos requisitos do CPqD Texto Fala e Licensa de Uso.