Skip to content
Fetching contributors…
Cannot retrieve contributors at this time
21 lines (15 sloc) 692 Bytes
source "http://rubygems.org"
gemspec :path => ".."
gem "mime-types", "< 2.0.0", :platforms => [:ruby_18]
gem "activerecord", "~> 3.0.0"
gem "sqlite3", "~> 1.3", :platforms => [:ruby]
gem "activerecord-jdbcsqlite3-adapter", :platforms => [:jruby]
gem "mysql", :platforms => [:ruby_19]
gem "activerecord-mysql2-adapter", :platforms => [:ruby_20]
gem "activerecord-jdbcmysql-adapter", :platforms => [:jruby]
gem "pg", :platforms => [:ruby_18]
gem "activerecord-jdbcpostgresql-adapter", :platforms => [:jruby]
gem "reek", "~> 2.2.1", :platforms => [:ruby]
gem "roodi", "~> 5.0.0", :platforms => [:ruby]
# unparser 0.2.5 requires Ruby >= 2.1
gem "unparser", "0.2.4", :platforms => [:ruby_20]
Something went wrong with that request. Please try again.