Skip to content
Browse files

Up the PHP req to 5.3.0

  • Loading branch information...
1 parent 7bc3ace commit c8a41645ef76635567eecd2db03c015bae8c840e @olleolleolle olleolleolle committed Feb 16, 2012
Showing with 2 additions and 1 deletion.
  1. +2 −1 package.xml
View
3 package.xml
@@ -78,7 +78,7 @@ http://pear.php.net/dtd/package-2.0.xsd">
<dependencies>
<required>
<php>
- <min>5.1.0</min>
+ <min>5.3.0</min>
</php>
<pearinstaller>
<min>1.4.1</min>
@@ -103,6 +103,7 @@ http://pear.php.net/dtd/package-2.0.xsd">
<license uri="http://www.gnu.org/licenses/lgpl.html">LGPL</license>
<notes>
- Initial PEAR release
+ - Begun using PHP 5.3 idioms
</notes>
</release>
<release>

0 comments on commit c8a4164

Please sign in to comment.
Something went wrong with that request. Please try again.