Skip to content
Block or report user

Report or block pedroresende

Hide content and notifications from this user.

Contact Support about this user’s behavior.

Report abuse
Pro

Organizations

@Naturmedicus

Pinned

  1. High Sierra driver for NVIDIA eGPU

    C++ 81 23

  2. React.js + Symfony 3.1.x Boiler Plate

    JavaScript 6 2

  3. Docker For Symfony with PHP, Nginx and Mysql

    DIGITAL Command Language 1

  4. The Devblog.pedro.resende.biz repository

    Python 2

  5. My Django docker-composer boiler plate

    Dockerfile 2

  6. Jayson RPC Vue.js integration

    JavaScript 2

623 contributions in the last year

Mar Apr May Jun Jul Aug Sep Oct Nov Dec Jan Feb Mar Mon Wed Fri

Contribution activity

March 2019

Created an issue in oerdnj/deb.sury.org that received 3 comments

Depends: libc6 (>= 2.29) but 2.28-4 is to be installed

Describe the bug When I try to install on Debian 9, I get the following error Reading package lists... Done Building dependency tree Reading state …

3 comments
577 contributions in private repositories Mar 1 – Mar 19

Seeing something unexpected? Take a look at the GitHub profile guide.

You can’t perform that action at this time.
You signed in with another tab or window. Reload to refresh your session. You signed out in another tab or window. Reload to refresh your session.