Skip to content
Browse files

try install requires

  • Loading branch information...
1 parent 82ae606 commit 708cb74f44f85ca4e20f51db63c75e0d2b301c85 @pelletier committed
Showing with 1 addition and 1 deletion.
  1. +1 −1 setup.py
View
2 setup.py
@@ -56,7 +56,7 @@ def load_version():
long_description=long_description,
packages=['SOAPpy','SOAPpy/wstools'],
provides = ['SOAPpy'],
- requires=[
+ install_requires=[
'fpconst',
'pyxml'
]

0 comments on commit 708cb74

Please sign in to comment.
Something went wrong with that request. Please try again.