Check Python 2.5 compatibility #12

Closed
perone opened this Issue Dec 6, 2011 · 0 comments

Projects

None yet

1 participant

@perone
Owner
perone commented Dec 6, 2011

We need to test Stallion into Python 2.5 to check its compatibility.

@perone perone was assigned Dec 13, 2011
@perone perone closed this in 4565311 Dec 13, 2011
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment