Skip to content

@peterramsing peterramsing released this Nov 10, 2016 · 320 commits to master since this release

Changelog

  • (#335) Adds warning for older versions of Node to no longer be supported in v8.

Read about this here

Diff with previous version 7.1.0

Assets 2
You can’t perform that action at this time.