issues compiling for v0.3.X #11

Closed
sixtus opened this Issue Dec 2, 2010 · 2 comments

Comments

Projects
None yet
3 participants

sixtus commented Dec 2, 2010

Buffer has changed enough to break node-msgpack. Forced to stick to v0.2.5.

Any schedule for supporting v0.3 yet?

same issue here. an uprev would be great :)

Collaborator

godsflaw commented Jun 14, 2013

lol, v0.3.x. Closing this issue as we're on 0.10.x now.

godsflaw closed this Jun 14, 2013

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment