Skip to content
Fetching contributors…
Cannot retrieve contributors at this time
45 lines (43 sloc) 4.53 KB
<?xml version="1.0" encoding="UTF-8"?>
<module type="RUBY_MODULE" version="4">
<component name="NewModuleRootManager" inherit-compiler-output="true">
<exclude-output />
<content url="file://$MODULE_DIR$" />
<orderEntry type="jdk" jdkName="RVM: ruby-1.9.3-p327" jdkType="RUBY_SDK" />
<orderEntry type="sourceFolder" forTests="false" />
<orderEntry type="library" scope="PROVIDED" name="async-rack (v0.5.1, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="builder (v3.2.0, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="bundler (v1.2.3, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="coffee-script (v2.2.0, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="coffee-script-source (v1.5.0, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="cucumber (v1.2.1, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="diff-lcs (v1.2.1, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="em-synchrony (v1.0.3, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="em-websocket (v0.4.0, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="eventmachine (v1.0.0, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="execjs (v1.4.0, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="gherkin (v2.11.6, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="goliath (v1.0.1, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="http_parser.rb (v0.5.3, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="json (v1.7.7, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="kwalify (v0.7.2, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="log4r (v1.1.10, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="multi_json (v1.6.1, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="oauth (v0.4.7, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="rack (v1.5.2, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="rack-accept-media-types (v0.9, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="rack-contrib (v1.1.0, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="rack-respond_to (v0.9.8, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="rake (v10.0.3, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="rdoc (v4.0.0, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="rspec (v2.13.0, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="rspec-core (v2.13.0, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="rspec-expectations (v2.13.0, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="rspec-mocks (v2.13.0, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="sass (v3.2.6, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="slim (v1.3.6, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="temple (v0.5.5, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="tilt (v1.3.3, RVM: ruby-1.9.3-p327) [gem]" level="application" />
<orderEntry type="library" scope="PROVIDED" name="transport (v1.0.3, RVM: ruby-1.9.3-p327) [gem]" level="application" />
</component>
</module>
Something went wrong with that request. Please try again.