Permalink
Browse files

Merge pull request #502 from makasim/patch-1

Add a link to amqp interop compatible transport.
  • Loading branch information...
2 parents b87b37b + 9e054e8 commit 01c61e98e9dba55c64ad2e56ca904145c927448b @michaelklishin michaelklishin committed on GitHub Sep 21, 2017
Showing with 4 additions and 0 deletions.
  1. +4 −0 README.md
View
@@ -47,6 +47,10 @@ Since the library uses `AMQP 0.9.1` we added support for the following RabbitMQ
Extensions that modify existing methods like `alternate exchanges` are also supported.
+### Related libraries
+
+* [enqueue/amqp-ext](https://github.com/php-enqueue/amqp-lib) is a [amqp interop](https://github.com/queue-interop/queue-interop#amqp-interop) compatible wrapper.
+
## Setup ##
Add a `composer.json` file to your project:

0 comments on commit 01c61e9

Please sign in to comment.