Permalink
Browse files

Should probably have a note on the autoconf 2.60+ requirement here

  • Loading branch information...
1 parent 3cb4de0 commit fceeb296e61fa57380e19f62dbe1b1dfe927e81a @rlerdorf rlerdorf committed May 19, 2011
Showing with 2 additions and 0 deletions.
  1. +2 −0 NEWS
View
2 NEWS
@@ -3,6 +3,8 @@ PHP NEWS
?? ??? 201?, PHP 5.4.0
- Upgraded bundled Sqlite3 to version 3.7.4. (Ilia)
- Upgraded bundled PCRE to version 8.10. (Ilia)
+- autoconf 2.60+ is now supported (and required) for generating the configure
+ script with ./buildconf (Rasmus)
- Removed legacy features:
. break/continue $var syntax. (Dmitry)

0 comments on commit fceeb29

Please sign in to comment.