Permalink
Browse files

Translation update done using Pootle.

  • Loading branch information...
1 parent 5d38fc3 commit bf2688b3bac51c597f88a933fdc3fca7aa6fc72e Matías Bellone committed with Pootle server Feb 24, 2012
Showing with 4 additions and 5 deletions.
  1. +4 −5 po/es.po
View
@@ -8,7 +8,7 @@ msgstr ""
"Project-Id-Version: phpMyAdmin-docs VERSION\n"
"Report-Msgid-Bugs-To: phpmyadmin-devel@lists.sourceforge.net\n"
"POT-Creation-Date: 2012-02-21 11:43+0100\n"
-"PO-Revision-Date: 2012-02-24 15:39+0200\n"
+"PO-Revision-Date: 2012-02-24 15:40+0200\n"
"Last-Translator: Matías Bellone <matiasbellone@gmail.com>\n"
"Language-Team: none\n"
"Language: es\n"
@@ -997,17 +997,16 @@ msgstr ""
#. type: Content of: <html><body><div><p>
#: orig-docs/Documentation.html:373
-#, fuzzy
msgid ""
"If you have upgraded your MySQL server from a version previous to 4.1.2 to "
"version 5.x or newer and if you use the phpMyAdmin configuration storage, "
"you should run the <abbr title=\"structured query language\">SQL</abbr> "
"script found in <tt>examples/upgrade_tables_mysql_4_1_2+.sql</tt>."
msgstr ""
-"Si se ha actualizado el servidor MySQL a una versión 5.x o mas nueva desde "
+"Si ha actualizado el servidor MySQL a una versión 5.x o más reciente desde "
"una versión anterior a la 4.1.2 y está utilizando almacenamiento de "
-"configuración phpMyAdmin, debería ejecutar el script SQL en <tt>scripts/"
-"upgrade_tables_mysql_4_1_2+.sql</tt>."
+"configuración phpMyAdmin, debería ejecutar el script SQL en "
+"<tt>examples/upgrade_tables_mysql_4_1_2+.sql</tt>."
#. type: Content of: <html><body><div><h3>
#: orig-docs/Documentation.html:378

0 comments on commit bf2688b

Please sign in to comment.