Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Browse files

3.5.8-dev

  • Loading branch information...
commit e8cb50db52298cdb211527aaab63b3accbdc71d3 1 parent 1c97d33
@lem9 lem9 authored
View
2  ChangeLog
@@ -1,6 +1,8 @@
phpMyAdmin - ChangeLog
======================
+3.5.8.0 (not yet released)
+
3.5.7.0 (not yet released)
- bug #3779 [core] Problem with backslash in enum fields
- bug #3816 Missing server_processlist.php
View
4 Documentation.html
@@ -9,7 +9,7 @@
<link rel="icon" href="./favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="./favicon.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
- <title>phpMyAdmin 3.5.7-dev - Documentation</title>
+ <title>phpMyAdmin 3.5.8-dev - Documentation</title>
<link rel="stylesheet" type="text/css" href="docs.css" />
</head>
@@ -17,7 +17,7 @@
<div id="header">
<h1>
<a href="http://www.phpmyadmin.net/">php<span class="myadmin">MyAdmin</span></a>
- 3.5.7-dev
+ 3.5.8-dev
Documentation
</h1>
</div>
View
2  README
@@ -1,7 +1,7 @@
phpMyAdmin - Readme
===================
-Version 3.5.7-dev
+Version 3.5.8-dev
A set of PHP-scripts to manage MySQL over the web.
View
2  libraries/Config.class.php
@@ -98,7 +98,7 @@ function __construct($source = null)
*/
function checkSystem()
{
- $this->set('PMA_VERSION', '3.5.7-dev');
+ $this->set('PMA_VERSION', '3.5.8-dev');
/**
* @deprecated
*/
Please sign in to comment.
Something went wrong with that request. Please try again.