Can you add requirements #38

Open
ghost opened this Issue Jul 27, 2011 · 2 comments

Projects

None yet

2 participants

@ghost
ghost commented Jul 27, 2011

I tried use this gem with haml. It didn`t work. I spent much time, before I found the solution to install ruby_parser gem.

@AlessioRocco

+1

@charlesbedrosian

Also missing dependency to hpricot

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment