Permalink
Browse files

Don't strictly require JRE version 1.5

  • Loading branch information...
1 parent 659a9e0 commit 54d713fa2ec38b1d6c7155ad1f1f5fff483413e9 @piscisaureus committed Jun 29, 2010
Showing with 1 addition and 1 deletion.
  1. +1 −1 .classpath
View
@@ -1,6 +1,6 @@
<?xml version="1.0" encoding="UTF-8"?>
<classpath>
- <classpathentry kind="con" path="org.eclipse.jdt.launching.JRE_CONTAINER/org.eclipse.jdt.internal.debug.ui.launcher.StandardVMType/J2SE-1.5"/>
+ <classpathentry kind="con" path="org.eclipse.jdt.launching.JRE_CONTAINER"/>
<classpathentry kind="con" path="org.eclipse.pde.core.requiredPlugins"/>
<classpathentry kind="src" path="src/java"/>
<classpathentry kind="src" path="src/templates"/>

0 comments on commit 54d713f

Please sign in to comment.