Skip to content
This repository
Fetching contributors…

Octocat-spinner-32-eaf2f5

Cannot retrieve contributors at this time

file 12 lines (10 sloc) 0.38 kb
1 2 3 4 5 6 7 8 9 10 11 12
#jasmine-ruby is currently designed for use with bundler 0.8.0
gem "rake", "0.8.7"
gem "jeweler", "1.4.0"
gem "gemcutter", "0.2.1"

gem "rspec", ">= 1.1.5", :only => :testing
gem "rack", ">= 1.0.0", :only => :testing
gem "thin", ">= 1.2.4", :only => :testing
gem "selenium-rc", ">=2.1.0", :only => :testing
gem "selenium-client", ">=1.2.17", :only => :testing

disable_system_gems
Something went wrong with that request. Please try again.