Skip to content

CI: upgrade server to php 5.3.4 and 5.2.16 #1909

Closed
robocoder opened this Issue Dec 21, 2010 · 1 comment

1 participant

@robocoder

None

@robocoder

qa.piwik.org is now using 5.3.4 for the CI builds. (It doesn't fix #1908 on my machine though)

@robocoder robocoder added this to the 1.x - Piwik 1.x milestone Jul 8, 2014
@robocoder robocoder self-assigned this Jul 8, 2014
This issue was closed.
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.