php4: chokes on libs/upgradephp/upgrade.php and core/testMinimumPhpVersion.php #2338

Closed
robocoder opened this Issue Apr 19, 2011 · 1 comment

1 participant

@robocoder

None

@robocoder

(In [4511]) fixes #2338, refs r4420, refs #2292 - tested with php 4.4.9

@robocoder robocoder added this to the 1.4 - Piwik 1.4 milestone Jul 8, 2014
This issue was closed.
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment