@pk-fr pk-fr released this Aug 25, 2018 · 3 commits to master since this release

Assets 2

yakpro-po 2.x works on PhpParser 4.x
it will run on php >= 7.0, obfuscating code for php 5.2 to php 7.2

If you are running php 5.3 or higher,
Please use yakpro-po 1.x using PhpParser 1.x

added enhancements: #32 #33