Skip to content
Permalink
Browse files

No need for Text::Aspell any longer.

  • Loading branch information...
perlDreamer committed Jan 6, 2012
1 parent 41d1150 commit 0be2c027ea439203b39923053d2c851aff3eabf4
Showing with 0 additions and 1 deletion.
  1. +0 −1 build.sh
@@ -382,7 +382,6 @@ installPerlModules () {
if [ "$WRE_OSTYPE" != "Leopard" ] && [ "$WRE_OSTYPE" != "Snow Leopard" ]; then
cpanm http://backpan.perl.org/authors/id/D/DU/DURIST/Proc-ProcessTable-0.44.tar.gz
fi
installPerlModule "Text-Aspell-0.09" "LIBS='-laspell'"
# detecting shared memory properly on 2.6 kernels
if [ "$WRE_OSNAME" == "Linux" ]; then
cpanm Linux::Smaps

0 comments on commit 0be2c02

Please sign in to comment.
You can’t perform that action at this time.