Plansys: Rapid PHP Application Builder
Switch branches/tags
Nothing to show
Clone or download

README.md

Plansys

Requirement:

  • PHP: 5.6
  • PHP Extensions:
    • mbstring
    • gd2
    • pdo